Skip to content Skip to sidebar Skip to footer

Red Hat Security Advisory 2022-0303-02

Red Hat Security Advisory 2022-0303-02 – The httpd packages provide the Apache HTTP Server, a powerful, efficient, and extensible web server. Issues addressed include a buffer overflow vulnerability.

 

You can download this advisory from the following link: https://packetstormsecurity.com/files/download/165747/RHSA-2022-0303-02.txt

Source: https://packetstormsecurity.com/files/165747/Red-Hat-Security-Advisory-2022-0303-02.html

Sign Up to Our Newsletter

Be the first to know the latest updates