Apache OFBiz 11.04.04 / 12.04.03 Cross Site Scripting

Apache OFBiz versions 11.04.01 through 11.04.04 and 12.04.01 through 12.04.03 suffer from a cross site scripting vulnerability.

 

You can download this advisory from the following link: https://packetstormsecurity.com/files/download/127929/apacheofbiz110404-xss.txt

Source: https://packetstormsecurity.com/files/127929/Apache-OFBiz-11.04.04-12.04.03-Cross-Site-Scripting.html

Previous Post

EMC Documentum Cross Site Scripting

Next Post

Red Hat Security Advisory 2014-1084-01

Related Posts